Please turn JavaScript on

Bortzmeyerfeed

Subscribe to Bortzmeyerfeed’s news feed.

Click on “Follow” and decide if you want to get news from Bortzmeyerfeed via RSS, as email newsletter, via mobile or on your personal news page.

Subscription to Bortzmeyerfeed comes without risk as you can unsubscribe instantly at any time.

You can also filter the feed to your needs via topics and keywords so that you only receive the news from Bortzmeyerfeed which you are really interested in. Click on the blue “Filter” button below to get started.

Title: Bortzmeyerfeed

Is this your feed? Claim it!

Publisher:  Unclaimed!
Message frequency:  0.29 / day

Message History

RFC 9559: Matroska Media Container Format Specification

Read full story
C'était mieux avant

Read full story
RFC 10073: Composite Module-Lattice-Based Digital Signature Algorithm (ML-DSA) for use in X.509 Public Key Infrastructure

Read full story
RFC 10080: Updated Use of the Expires Message Header Field

Read full story
Qu'est-ce qu'un « DNS menteur » ?

Read full story